Voraussetzungen

Name Version Min Max
PHP VERSION 7.2.8 5.6.0 7.1.99
CURL VERSION 7.29.0    
SSL VERSION TLS 1.2 1.2  
FSOCKOPEN      
GDlib VERSION bundled (2.1.0 compatible)